<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.luumaenlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Kolumni: Onni muuttaa maalle &#8211; Luumäen Lehti</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60af5fa672010d53000004",redirecturi:"https://www.luumaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"media",env:"prod",};</script><script>(function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; syöte" href="https://www.luumaenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; kommenttien syöte" href="https://www.luumaenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; Kolumni: Onni muuttaa maalle kommenttien syöte" href="https://www.luumaenlehti.fi/2020/11/22/kolumni-onni-muuttaa-maalle/feed/" />
<meta property="og:image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI.jpg" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.luumaenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.luumaenlehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.luumaenlehti.fi/wp-includes/css/dist/block-library/theme.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.luumaenlehti.fi/wp-content/themes/colormag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/style.css?ver=2.0.0.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.luumaenlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0' id='tulo-sdk-safari-js'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0' id='tulo-sdk-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0' id='wp-tulo-payway-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","nonce":"daac62df35","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.5' id='tulo-js'></script>
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.5' id='gpt-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.5' id='fb-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.5' id='custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.luumaenlehti.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.luumaenlehti.fi/wp-json/wp/v2/posts/20079" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.luumaenlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.luumaenlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taavetin raitista tulee sotatanner &#8211; Saana Lappalainen teki pupuaiheisista akvarelleistaan kuvataidekirjan, joka sopii kaikenikäisille: &#8221;Asiat on esitetty sillä tavalla, etteivät ne järkytä, ja siinä on lapsille kiinnostavaa äksöniä ja tapahtumaa&#8221;' href='https://www.luumaenlehti.fi/2020/11/22/taavetin-raitista-tulee-sotatanner-saana-lappalainen-teki-pupuaiheisista-akvarelleistaan-kuvataidekirjan-joka-sopii-kaikenikaisille-asiat-on-esitetty-silla-tavalla-etteivat-ne-jarkyta-ja-siina/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.luumaenlehti.fi/2020/11/22/kolumni-onni-muuttaa-maalle/" />
<link rel='shortlink' href='https://www.luumaenlehti.fi/?p=20079' />
<link rel="alternate" type="application/json+oembed" href="https://www.luumaenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luumaenlehti.fi%2F2020%2F11%2F22%2Fkolumni-onni-muuttaa-maalle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.luumaenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luumaenlehti.fi%2F2020%2F11%2F22%2Fkolumni-onni-muuttaa-maalle%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21684433086/luumaenlehti/ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21684433086/luumaenlehti/mobiili_ylapaikka', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21684433086/luumaenlehti/mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    if (screenWidth >=1100) {	 
	    googletag.defineSlot('/21684433086/luumaenlehti/jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
		} else { 
   		googletag.defineSlot('/21684433086/luumaenlehti/jattibanneri', [300, 150], 'jattibanneri').addService(googletag.pubads());
		}	    
            googletag.pubads().disableInitialLoad();
	    googletag.enableServices();});</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Luumäen Lehti"/>
  <meta property="og:title" content="Kolumni: Onni muuttaa maalle"/>
  <meta property="og:url" content="https://www.luumaenlehti.fi/2020/11/22/kolumni-onni-muuttaa-maalle/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Korona-aika on muuttanut käyttäytymistämme ja arvomaailmamme varmaan jokaisen kansalaisen kohdalla. Ei niin pahaa, ettei jotain hyvääkin tässä ajassa olisi. Ihmisten hygieniatietoisuus on parantunut ja viime kevät jo osoitti sen, etteivät muun muassa kausi-influenssa  ja norovirukset siinä määrin pä"/>
  <meta property="og:image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI.jpg"/>
  <meta property="og:image:url" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI.jpg"/>
  <meta property="og:image:secure_url" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI.jpg"/>
  <meta property="article:published_time" content="2020-11-22T18:30:29+02:00"/>
  <meta property="article:modified_time" content="2020-11-20T17:33:22+02:00" />
  <meta property="og:updated_time" content="2020-11-20T17:33:22+02:00" />
  <meta property="article:section" content="Kolumnit"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Kolumni: Onni muuttaa maalle"/>
  <meta itemprop="headline" content="Kolumni: Onni muuttaa maalle"/>
  <meta itemprop="description" content="Korona-aika on muuttanut käyttäytymistämme ja arvomaailmamme varmaan jokaisen kansalaisen kohdalla. Ei niin pahaa, ettei jotain hyvääkin tässä ajassa olisi. Ihmisten hygieniatietoisuus on parantunut ja viime kevät jo osoitti sen, etteivät muun muassa kausi-influenssa  ja norovirukset siinä määrin pä"/>
  <meta itemprop="image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI.jpg"/>
  <meta itemprop="datePublished" content="2020-11-22"/>
  <meta itemprop="dateModified" content="2020-11-20T17:33:22+02:00" />
  <meta itemprop="author" content="stankka"/>
  <!--<meta itemprop="publisher" content="Luumäen Lehti"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Kolumni: Onni muuttaa maalle"/>
  <meta name="twitter:url" content="https://www.luumaenlehti.fi/2020/11/22/kolumni-onni-muuttaa-maalle/"/>
  <meta name="twitter:description" content="Korona-aika on muuttanut käyttäytymistämme ja arvomaailmamme varmaan jokaisen kansalaisen kohdalla. Ei niin pahaa, ettei jotain hyvääkin tässä ajassa olisi. Ihmisten hygieniatietoisuus on parantunut ja viime kevät jo osoitti sen, etteivät muun muassa kausi-influenssa  ja norovirukset siinä määrin pä"/>
  <meta name="twitter:image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>
<body class="post-template-default single single-post postid-20079 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MPTH29'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MPTH29');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			maanantai, marraskuu 23, 2020		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.luumaenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.luumaenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.luumaenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
	<li id="menu-item-19180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19180"><a href="https://www.luumaenlehti.fi/19177-2/">Yritysasiakasmyynti yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-731"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-17894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17894"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-17895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17895"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-19573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19573"><a href="https://media-ssp.worldoftulo.com/Intermission/">Jakelun keskeytys</a></li>
	<li id="menu-item-19574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19574"><a href="https://media-ssp.worldoftulo.com/Address">Vakituinen osoitteenmuutos</a></li>
	<li id="menu-item-19575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19575"><a href="https://media-ssp.worldoftulo.com/TemporaryAddress">Tilapäinen osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.luumaenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.luumaenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.luumaenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19180"><a href="https://www.luumaenlehti.fi/19177-2/">Yritysasiakasmyynti yhteystiedot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-731"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17894"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17895"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19573"><a href="https://media-ssp.worldoftulo.com/Intermission/">Jakelun keskeytys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19574"><a href="https://media-ssp.worldoftulo.com/Address">Vakituinen osoitteenmuutos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19575"><a href="https://media-ssp.worldoftulo.com/TemporaryAddress">Tilapäinen osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.luumaenlehti.fi/" class="custom-logo-link" rel="home"><img width="603" height="68" src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017.png" class="custom-logo" alt="Luumäen Lehti" loading="lazy" srcset="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017.png 603w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017-300x34.png 300w" sizes="(max-width: 603px) 100vw, 603px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.luumaenlehti.fi/" title="Luumäen Lehti" rel="home">Luumäen Lehti</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">Asiakaspalvelumme on suljettu toistaiseksi			<div class="textwidget"><p>Palvelemme normaalisti verkkopalvelussa, sähköpostitse ja puhelimitse.<br />
Kuluttajailmoitukset verkkopalvelussamme: luumaenlehti.fi/ilmoita.<br />
Kuluttajailmoitukset ja tilauksiin liittyvät asiat:<br />
asiakaspalvelu@luumaenlehti.fi, p. 05 2100 5500 (ma-pe klo 8-16).</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section" style="margin-top: 20px;">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info">
<ul class="tulo-dropdown">
<li><a href="https://media.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Omat tiedot</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-711"><a href="http://www.luumaenlehti.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-11286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11286"><a href="https://www.luumaenlehti.fi/category/nuori-vaikuttaja/">Nuori vaikuttaja</a></li>
	<li id="menu-item-18695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18695"><a href="https://www.luumaenlehti.fi/category/reseptinurkka/">Reseptinurkka</a></li>
	<li id="menu-item-5736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5736"><a href="https://www.luumaenlehti.fi/category/urheilu/">Urheilu</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12517"><a href="https://www.luumaenlehti.fi/category/viikon-luontoaani/">Viikon luontoääni</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-713"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-714"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-11192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11192"><a href="https://www.luumaenlehti.fi/category/lukijan-kuva/">Lukijan kuva</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-3395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3395"><a href="https://www.luumaenlehti.fi/category/kesakilpailu-2017/">Kesäkilpailu 2017</a></li>
	<li id="menu-item-6304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6304"><a href="https://www.luumaenlehti.fi/category/kesakilpailu-2018/">Kesäkilpailu 2018</a></li>
	<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1897"><a href="https://www.luumaenlehti.fi/kuntavaalit/">Kuntavaalit</a>
	<ul class="sub-menu">
		<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1898"><a href="https://www.luumaenlehti.fi/category/kylapuntari/">Kyläpuntari</a></li>
		<li id="menu-item-2191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191"><a href="https://www.luumaenlehti.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
	</ul>
</li>
	<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11953"><a href="https://www.luumaenlehti.fi/category/eduskuntavaalit-2019/">Eduskuntavaalit 2019</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-712"><a href="https://www.luumaenlehti.fi/category/kuvat-videot/">Kuvat &amp; videot</a>
<ul class="sub-menu">
	<li id="menu-item-799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-799"><a href="https://www.luumaenlehti.fi/luumaen-muistomerkit/">Luumäen muistomerkit</a></li>
	<li id="menu-item-12560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12560"><a href="https://www.luumaenlehti.fi/category/vanha-kuva/">Vanha kuva</a></li>
</ul>
</li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-724"><a href="https://www.luumaenlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.luumaenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://www.luumaenlehti.fi/lukijan-kuva/">Lukijan kuva</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://www.luumaenlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723"><a href="https://www.luumaenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-19572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19572"><a href="https://oma.media.fi/luumaen-lehti/yhteystiedot/anna-palautetta/">Palaute</a></li>
<li id="menu-item-19570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19570"><a href="https://oma.media.fi/luumaen-lehti">Asiakaspalvelu</a></li>
<li id="menu-item-19571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19571"><a href="https://oma.media.fi/luumaen-lehti/yhteystiedot/">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-11745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11745"><a href="https://www.luumaenlehti.fi/paikkoja-avoinna/">Paikkoja avoinna</a></li>
</ul>
</li>
<li id="menu-item-19883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19883"><a href="https://www.luumaenlehti.fi/verokone/">Verokone</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     
<form action="https://www.luumaenlehti.fi/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Haku"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-20079" class="post-20079 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit tulo_public tulo_access">
	
   
         <div class="featured-image">
               <img width="800" height="533" src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI-800x533.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI-800x533.jpg 800w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI-300x200.jpg 300w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI-1024x683.jpg 1024w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI-768x512.jpg 768w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2020/11/Verkko_LL_UUSI.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti"></div>
            </div>
   
   <div class="article-content clearfix">

   <span id="paywalled">0</span>
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/kolumnit/"  rel="category tag">Kolumnit</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Kolumni: Onni muuttaa maalle   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.luumaenlehti.fi/2020/11/22/kolumni-onni-muuttaa-maalle/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-22T18:30:29+02:00">22.11.2020 18:30</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Päivi Kärmeniemi</span></span></span>
	        <span class="comments"><a href="https://www.luumaenlehti.fi/2020/11/22/kolumni-onni-muuttaa-maalle/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<p>Korona-aika on muuttanut käyttäytymistämme ja arvomaailmamme varmaan jokaisen kansalaisen kohdalla. Ei niin pahaa, ettei jotain hyvääkin tässä ajassa olisi. Ihmisten hygieniatietoisuus on parantunut ja viime kevät jo osoitti sen, etteivät muun muassa kausi-influenssa  ja norovirukset siinä määrin päässeet leviämään kuin aikaisempina vuosina.<br />
Olemme tiedostaneet, miten paljon meillä on ihmiskontakteja päivittäin ja oppineet toimimaan niissä kulloisenkin tilanteen edellyttämällä tavalla.</p>
<p>Ihmisten luontosuhde on vahvistunut ja useat ovat oppineet nauttimaan luonnon rauhasta ja elämyksistä, joita yksinkertainen ympäristö voi tuottaa.<br />
Näemme asioita, joihin emme ole aiemmin kiinnittäneet huomiota. Luonto ei suinkaan ole yksinkertainen, vaan monimuotoinen.</p>
<blockquote><p>Tässä ajassa myös kaupungeissa asuvilla on herännyt halu muuttaa väljempiin olosuhteisiin.</p></blockquote>
<p>Tässä ajassa myös kaupungeissa asuvilla on herännyt halu muuttaa väljempiin olosuhteisiin. Näin ajatus maalle muutosta on syntynyt.<br />
Jo nyt Luumäellä on esimerkkejä siitä, että lapsiperheet ja paluumuuttajat ovat rakentaneet ja muuttaneet kaupungista väljempiin asuinympäristöihin. He arvostavat tätä muutosta ja sitä, miten paljon helpompaa on esimerkiksi peruspalveluiden saaminen. Palveluilla on täällä vielä jonkinlaiset ”kasvot”.<br />
Olenkin jo monta vuotta haaveillut haja-asutusalueiden rakennusmaaksi soveltuvien maiden ja tyhjillään olevien kiinteistöjen aktiivisesta markkinoinnista yhteistyössä maanomistajien, perikuntien ja kunnan kanssa. Kunta voisi toimia koordinaattorina ja yhdistää kysynnän ja tarjonnan. Hankkeen nimi voisi olla Onni muuttaa maalle.</p>
<p>Jotkut haaveilevat vaikkapa omasta hevostallista, verstaasta tai ateljeesta. Joku haluaa remontoida vanhaa.<br />
Kaikki eivät kuitenkaan halua asua seudulla, jossa katuvalo ei näy. Vuokra-asuminen on jälleen tullut suosituksi, ja tarjolla on Luumäen Asunnot Oy:lläkin erilaisia asumisvaihtoehtoja kummassakin taajamassa. Kunta ja Luumäen Asunnot Oy käynnistivät juuri markkinointikampanjan, jossa tarjotaan yhdelle perheelle ilmainen asunto vuodeksi ja vastapainoksi perhe kertoo kokemuksiaan kunnan somessa.<br />
Luumäen Lehti voisi osallistua maallemuuttotalkoisiin tekemällä haastattelun esimerkiksi pääkaupunkiseudulta muuttaneesta uudisrakentajaperheestä. He voivat omalta osaltaan vastata: muuttiko onni maalle?</p>
<p><strong>PÄIVI KÄRMENIEMI</strong></p>
<p><em>Kirjoittaja on Luumäen kunnanhallituksen toinen varapuheenjohtaja (sd.).</em></p>
<p><em>Käy lataamassa mobiililaitteellesi Luumäen Lehden ilmainen mobiilisovellus. Ohjeet sovelluksen lataamiseen löydät <a href="https://www.luumaenlehti.fi/sovellus/" rel="noopener noreferrer" target="_blank">täältä</a>.</em></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.luumaenlehti.fi/2020/11/22/kolumni-onni-muuttaa-maalle/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.luumaenlehti.fi/2020/11/22/taavetin-raitista-tulee-sotatanner-saana-lappalainen-teki-pupuaiheisista-akvarelleistaan-kuvataidekirjan-joka-sopii-kaikenikaisille-asiat-on-esitetty-silla-tavalla-etteivat-ne-jarkyta-ja-siina/" rel="prev"><span class="meta-nav">&larr;</span> Taavetin raitista tulee sotatanner &#8211; Saana Lappalainen teki pupuaiheisista akvarelleistaan kuvataidekirjan, joka sopii kaikenikäisille: &#8221;Asiat on esitetty sillä tavalla, etteivät ne järkytä, ja siinä on lapsille kiinnostavaa äksöniä ja tapahtumaa&#8221;</a></li>
			<li class="next"></li>
		</ul>
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/22/kolumni-onni-muuttaa-maalle/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.luumaenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="new-password"  id="d4ca774549"  name="d4ca774549"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a49495f8f40b54ffadbadcb60a225aaf" );document.getElementById("d4ca774549").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='20079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->


<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 19.11.2020</span></h3><a class='nakoislehtiLink' href='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/editions-eu-images/issue/4/a/f/issue_4af59b60-2c57-435b-99d0-178178a2a008_issue/master_preview_master_cover.png?mode=stretch&width=276&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='https://www.luumaenlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-253" class="wp-polls">
	<form id="polls_form_253" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_253_nonce" name="wp-polls-nonce" value="f90e628f16" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="253" /></p>
		<p style="text-align: center;"><strong>Aiotko ottaa koronarokotteen?</strong></p>
<div id="polls-253-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-533" name="poll_253" value="533" /> <label for="poll-answer-533">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-534" name="poll_253" value="534" /> <label for="poll-answer-534">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(253);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(253); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-253-loading" class="wp-polls-loading"><img src="https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.luumaenlehti.fi/2020/11/18/viikon-verkkokysely-otatko-koronarokotteen-kun-se-tulee-saataville/">Kommentoi kyselyä</a></span><br/><br/>
	<aside id="text-14" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/18/viikon-verkkokysely-otatko-koronarokotteen-kun-se-tulee-saataville/#comment20025'>Viikon verkkokysely: Otatko koronarokotteen, kun se tulee saataville?</a></p><p><i>Kun kuuluu ryhmään, joka rokotetta ei edes saisi eli en ota. Altistusta riittää työn puolesta (eikä ole terveydenhoitoal...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/18/viikon-verkkokysely-otatko-koronarokotteen-kun-se-tulee-saataville/#comment20025'>Viikon verkkokysely: Otatko koronarokotteen, kun se tulee saataville?</a></p><p><i>Eipä tarvi ottaapi,kun oleilen paljon yksin ja asioilla käyn hiljaisella ajalla.</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/18/viikon-verkkokysely-otatko-koronarokotteen-kun-se-tulee-saataville/#comment20025'>Viikon verkkokysely: Otatko koronarokotteen, kun se tulee saataville?</a></p><p><i>Odotan ensiksi miten rokote alkaa aiheuttamaan jälkisairauksia.</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/11/viikon-verkkokysely-oletko-mukana-hirviporukassa/#comment19969'>Viikon verkkokysely: Oletko mukana hirviporukassa?</a></p><p><i>Metsästys on eläintä kohtaan epäreilua puuhaa, kun sitä tehdään isolla joukolla ja koirilla. Ei tulisi mieleenkään osall...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/11/viikon-verkkokysely-oletko-mukana-hirviporukassa/#comment19969'>Viikon verkkokysely: Oletko mukana hirviporukassa?</a></p><p><i>Kun puheet olisi edes lähelle totuutta eikä hirviä nähtäisi joka puskassa. Eihän siellä kukaan lihan takia käy? Nuoriaki...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/14/somettava-perhe-saa-ilmaisen-asunnon-kunnan-uusi-markkinointikampanja-pyrkii-houkuttamaan-kylahyvaseen-asukkaita/#comment19999'>Somettava perhe saa ilmaisen asunnon - kunnan uusi markkinointikampanja pyrkii houkuttamaan Kylähyväseen asukkaita</a></p><p><i>Luumäelle ehkä muuttaisi porukkaa jos olisi minne muuttaa. Maaseudulle ei pääse asumaan ja se kuuluisa järvenrantakin pi...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/11/luumaen-osuuspankin-uudeksi-toimitusjohtajaksi-valittiin-markku-niskanen-op-luumaki-on-hyvin-hoidettu-pankki/#comment19972'>Luumäen Osuuspankin uudeksi toimitusjohtajaksi valittiin Markku Niskanen: "OP Luumäki on hyvin hoidettu pankki"</a></p><p><i>Netin kautta saa lainat ja muut, ihan ilman Luumäen Osuuspankkia.</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/11/luumaen-osuuspankin-uudeksi-toimitusjohtajaksi-valittiin-markku-niskanen-op-luumaki-on-hyvin-hoidettu-pankki/#comment19972'>Luumäen Osuuspankin uudeksi toimitusjohtajaksi valittiin Markku Niskanen: "OP Luumäki on hyvin hoidettu pankki"</a></p><p><i>Pajonkos siellä sitä henkilökuntaa olikaan? 3+tj? Kovilla ovat, yksi ainut konttori. Katsotaan kuinka kauan pystyvät pit...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/11/viikon-verkkokysely-oletko-mukana-hirviporukassa/#comment19969'>Viikon verkkokysely: Oletko mukana hirviporukassa?</a></p><p><i>Kohta 30 vuotta olen mukana ollut ja toivottavasti jaksan vielä pitkään. Saa hyvin raitista ilmaa ja liikuntaa ja pääsee...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/11/11/luumaen-osuuspankin-uudeksi-toimitusjohtajaksi-valittiin-markku-niskanen-op-luumaki-on-hyvin-hoidettu-pankki/#comment19972'>Luumäen Osuuspankin uudeksi toimitusjohtajaksi valittiin Markku Niskanen: "OP Luumäki on hyvin hoidettu pankki"</a></p><p><i>https://www.op.fi/web/op-vesanto/-/op-vesannon-toimitusjohtaja-vaihtuu

AJANKOHTAISTA
8.8.2020 KLO 09:00
OP Vesannon...</i></p></div></div></aside></div>

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
						<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
			<ul>
				<li><a href="http://www.facebook.com/luumaenlehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright">Julkaisija: Kaakon Viestintä Oy<br />
Päätoimittaja: Matias Lövberg<br />
Käyntiosoite: Linnalantie 53, Taavetti<br />
<a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="https://oma.media.fi/tilaa/tilausehdot/" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="javascript:if(typeof window.__tcfapi !== 'undefined'){window.__tcfapi('displayConsentUi',2,function(){});}else{window.location='https://www.keskisuomalainen.com/tietosuojalauseke';};">Evästevalinnat</a></p>
</div>
<div class="copyright second" style="margin-bottom: 40px;"><strong>Asiakaspalvelu</strong><br />
suljettu toistaiseksi<br />
puh. 05 2100 5500, ma–pe klo 8–16<br />
asiakaspalvelu[at]luumaenlehti.fi<br />
<strong><br />
Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</div>
<div class="copyright third"><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.luumaenlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4' id='jquery-ui-fi-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.5' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.5' id='jquery-ui-timepicker-fi-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.5' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a7e43c92bb","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script>
		window.userConsent = false;
		// register the addEventListener at the beginning of your page load 
		// after the CMP JS as been loaded
		__tcfapi('addEventListener', 2, function(tcData, success) { 
		if (success && tcData.gdprApplies) {
			if (tcData.eventStatus === 'tcloaded' && window.userConsent === false) {
				// we have consent, get the tcData string and do the ad request
				window.userConsent = true;
				googletag.cmd.push(function() {
					googletag.pubads().refresh();
				});
			} else if (tcData.eventStatus === 'useractioncomplete' && window.userConsent === false) {
				// user just gave consent, get the tcdata string and do the ad request
				window.userConsent = true;
				googletag.cmd.push(function() {
					googletag.pubads().refresh();
				});
			}
		}
		})
	</script></body>
</html>