<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.luumaenlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Luumäkeläiset toimijat ja urheilijat saivat tunnustusta &#8211; Luumäen Lehti</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60af5fa672010d53000004",redirecturi:"https://www.luumaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//nexus.ensighten.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; syöte" href="https://www.luumaenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; kommenttien syöte" href="https://www.luumaenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; Luumäkeläiset toimijat ja urheilijat saivat tunnustusta kommenttien syöte" href="https://www.luumaenlehti.fi/2020/02/10/luumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta/feed/" />
<meta property="og:image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1.jpg" /><!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.luumaenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.luumaenlehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.luumaenlehti.fi/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.luumaenlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","nonce":"b03094a89c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.luumaenlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.luumaenlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.luumaenlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Koulukyytien kilpailutusta selvitetään' href='https://www.luumaenlehti.fi/2020/02/10/koulukyytien-kilpailutusta-selvitetaan/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.luumaenlehti.fi/2020/02/10/luumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta/" />
<link rel='shortlink' href='https://www.luumaenlehti.fi/?p=16701' />
<link rel="alternate" type="application/json+oembed" href="https://www.luumaenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luumaenlehti.fi%2F2020%2F02%2F10%2Fluumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.luumaenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luumaenlehti.fi%2F2020%2F02%2F10%2Fluumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.10" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21684433086/luumaenlehti/ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21684433086/luumaenlehti/mobiili_ylapaikka', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21684433086/luumaenlehti/mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/luumaenlehti/isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    if (screenWidth >=1100) {	 
	    googletag.defineSlot('/21684433086/luumaenlehti/jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
		} else { 
   		googletag.defineSlot('/21684433086/luumaenlehti/jattibanneri', [300, 150], 'jattibanneri').addService(googletag.pubads());
		}	    
	    googletag.enableServices();});</script><!-- Luumäen Lehti Internal Styles -->		<style type="text/css">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</style>
		<!-- Luumäen Lehti Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #007fbd}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#007fbd}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#007fbd}</style>
			
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Luumäen Lehti"/>
  <meta property="og:title" content="Luumäkeläiset toimijat ja urheilijat saivat tunnustusta"/>
  <meta property="og:url" content="https://www.luumaenlehti.fi/2020/02/10/luumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sivistyslautakunta palkitsi viime viikon keskiviikkona luumäkeläisiä toimijoita ja urheilijoita. Valinnat perustuivat järjestöjen ja seurojen ehdotuksiin.
Nuoren toimijan tunnustuspalkinto myönnettiin Jenni Ovaskalle yleisurheilun ohjaustoiminnasta.
Pitkäaikaisen toimijan tunnustuspalkinto myönnet"/>
  <meta property="og:image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1.jpg"/>
  <meta property="og:image:url" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1.jpg"/>
  <meta property="article:published_time" content="2020-02-10T15:50:43+02:00"/>
  <meta property="article:modified_time" content="2020-02-10T15:50:43+02:00" />
  <meta property="og:updated_time" content="2020-02-10T15:50:43+02:00" />
  <meta property="article:section" content="Uutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Luumäkeläiset toimijat ja urheilijat saivat tunnustusta"/>
  <meta itemprop="headline" content="Luumäkeläiset toimijat ja urheilijat saivat tunnustusta"/>
  <meta itemprop="description" content="Sivistyslautakunta palkitsi viime viikon keskiviikkona luumäkeläisiä toimijoita ja urheilijoita. Valinnat perustuivat järjestöjen ja seurojen ehdotuksiin.
Nuoren toimijan tunnustuspalkinto myönnettiin Jenni Ovaskalle yleisurheilun ohjaustoiminnasta.
Pitkäaikaisen toimijan tunnustuspalkinto myönnet"/>
  <meta itemprop="image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1.jpg"/>
  <meta itemprop="datePublished" content="2020-02-10"/>
  <meta itemprop="dateModified" content="2020-02-10T15:50:43+02:00" />
  <meta itemprop="author" content="stankka"/>
  <!--<meta itemprop="publisher" content="Luumäen Lehti"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Luumäkeläiset toimijat ja urheilijat saivat tunnustusta"/>
  <meta name="twitter:url" content="https://www.luumaenlehti.fi/2020/02/10/luumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta/"/>
  <meta name="twitter:description" content="Sivistyslautakunta palkitsi viime viikon keskiviikkona luumäkeläisiä toimijoita ja urheilijoita. Valinnat perustuivat järjestöjen ja seurojen ehdotuksiin.
Nuoren toimijan tunnustuspalkinto myönnettiin Jenni Ovaskalle yleisurheilun ohjaustoiminnasta.
Pitkäaikaisen toimijan tunnustuspalkinto myönnet"/>
  <meta name="twitter:image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-16701 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MPTH29'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MPTH29');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			maanantai, 10 helmikuun, 2020		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.luumaenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.luumaenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.luumaenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
</ul>
</li>
<li id="menu-item-727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-727"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.luumaenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.luumaenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-731"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.luumaenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.luumaenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.luumaenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-727"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.luumaenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.luumaenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-731"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.luumaenlehti.fi/" class="custom-logo-link" rel="home"><img width="603" height="68" src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017.png" class="custom-logo" alt="Luumäen Lehti" srcset="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017.png 603w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017-300x34.png 300w" sizes="(max-width: 603px) 100vw, 603px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.luumaenlehti.fi/" title="Luumäen Lehti" rel="home">Luumäen Lehti</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-711"><a href="http://www.luumaenlehti.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-11286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11286"><a href="https://www.luumaenlehti.fi/category/nuori-vaikuttaja/">Nuori vaikuttaja</a></li>
	<li id="menu-item-5736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5736"><a href="https://www.luumaenlehti.fi/category/urheilu/">Urheilu</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12517"><a href="https://www.luumaenlehti.fi/category/viikon-luontoaani/">Viikon luontoääni</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-713"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-11192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11192"><a href="https://www.luumaenlehti.fi/category/lukijan-kuva/">Lukijan kuva</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-3395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3395"><a href="https://www.luumaenlehti.fi/category/kesakilpailu-2017/">Kesäkilpailu 2017</a></li>
	<li id="menu-item-6304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6304"><a href="https://www.luumaenlehti.fi/category/kesakilpailu-2018/">Kesäkilpailu 2018</a></li>
	<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1897"><a href="https://www.luumaenlehti.fi/kuntavaalit/">Kuntavaalit</a>
	<ul class="sub-menu">
		<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1898"><a href="https://www.luumaenlehti.fi/category/kylapuntari/">Kyläpuntari</a></li>
		<li id="menu-item-2191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191"><a href="https://www.luumaenlehti.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
	</ul>
</li>
	<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11953"><a href="https://www.luumaenlehti.fi/category/eduskuntavaalit-2019/">Eduskuntavaalit 2019</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-712"><a href="https://www.luumaenlehti.fi/category/kuvat-videot/">Kuvat &amp; videot</a>
<ul class="sub-menu">
	<li id="menu-item-799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-799"><a href="https://www.luumaenlehti.fi/luumaen-muistomerkit/">Luumäen muistomerkit</a></li>
	<li id="menu-item-12560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12560"><a href="https://www.luumaenlehti.fi/category/vanha-kuva/">Vanha kuva</a></li>
</ul>
</li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-724"><a href="https://www.luumaenlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.luumaenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://www.luumaenlehti.fi/lukijan-kuva/">Lukijan kuva</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://www.luumaenlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-4927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4927"><a href="https://www.luumaenlehti.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723"><a href="https://www.luumaenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://www.luumaenlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-5825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5825"><a href="https://www.luumaenlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-5830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5830"><a href="https://www.luumaenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-5826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5826"><a href="https://www.luumaenlehti.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-5827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5827"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-5829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5829"><a href="https://www.luumaenlehti.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-5828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5828"><a href="https://www.luumaenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://www.luumaenlehti.fi/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-10767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10767"><a href="https://www.luumaenlehti.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-757"><a href="https://www.luumaenlehti.fi/yhteystiedot/">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-11745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11745"><a href="https://www.luumaenlehti.fi/paikkoja-avoinna/">Paikkoja avoinna</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.luumaenlehti.fi/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-16701" class="post-16701 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
	
   
         <div class="featured-image">
               <img width="800" height="533" src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1-800x533.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1-800x533.jpg 800w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1-300x200.jpg 300w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1-1024x683.jpg 1024w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1-768x512.jpg 768w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2019/12/Lehdet-nettiin-1.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti"></div>
            </div>
   
   <div class="article-content clearfix">

   <span id="paywalled">0</span>
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.luumaenlehti.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Luumäkeläiset toimijat ja urheilijat saivat tunnustusta   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.luumaenlehti.fi/2020/02/10/luumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta/" title="15:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-10T15:50:43+02:00">10.2.2020 15:50</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Soile Tankka</span></span></span>
	        <span class="comments"><a href="https://www.luumaenlehti.fi/2020/02/10/luumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<p>Sivistyslautakunta palkitsi viime viikon keskiviikkona luumäkeläisiä toimijoita ja urheilijoita. Valinnat perustuivat järjestöjen ja seurojen ehdotuksiin.<br />
Nuoren toimijan tunnustuspalkinto myönnettiin Jenni Ovaskalle yleisurheilun ohjaustoiminnasta.<br />
Pitkäaikaisen toimijan tunnustuspalkinto myönnettiin Jaakko Koivistolle hänen toiminnastaan Luumäen sydänyhdistyksessä ja vanhus- ja vammaisneuvostossa.</p>
<p>Urheilijatunnustuspalkinnon sai neljä toimijaa. Renttu Racing Team palkittiin urheiluautoilun jokamiesluokan SM-kilpailuiden kolmannesta sijasta. Tenniksenpelaaja Aada Inna sai palkinnon sijoituttuaan SM-kilpailuissa toiseksi 16-vuotiaiden tyttöjen nelinpelissä. Skeetampuja Heidi Hämäläisen palkinnon perusteena on hänen viime vuonna tekemänsä naisten suomenennätys sekä kolmas sija SM-kilpailuissa. Juoksija Henna Eineluoto sai tunnustuspalkinnon sijoituttuaan kahdesti SM-kilpailujen pronssille sekä voitettuaan 17-vuotiaiden tyttöjen viestijuoksun suomenmestaruuden.</p>
<p><strong>SOILE TANKKA</strong><br />
<em>soile.tankka@luumaenlehti.fi</em></p>
<p><em>Käy lataamassa mobiililaitteellesi Luumäen Lehden ilmainen mobiilisovellus. Ohjeet sovelluksen lataamiseen löydät <a href="https://www.luumaenlehti.fi/sovellus/" rel="noopener noreferrer" target="_blank">täältä</a>.</em></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.luumaenlehti.fi/2020/02/10/luumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.luumaenlehti.fi/2020/02/10/koulukyytien-kilpailutusta-selvitetaan/" rel="prev"><span class="meta-nav">&larr;</span> Koulukyytien kilpailutusta selvitetään</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/10/luumakelaiset-toimijat-ja-urheilijat-saivat-tunnustusta/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.luumaenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="nope"  id="d60abd33a1"  name="d60abd33a1"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a49a9c3b45879a9b0648eb8f7c904ebf" );document.getElementById("d60abd33a1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='16701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 6.2.2020</span></h3><a class='nakoislehtiLink' href='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/editions-eu-images/issue_b182035c-acc5-4410-898a-c56cd052408e_issue/master_preview_master_cover.png?mode=stretch&width=276&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='https://www.luumaenlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-212" class="wp-polls">
	<form id="polls_form_212" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_212_nonce" name="wp-polls-nonce" value="c19610595e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="212" /></p>
		<p style="text-align: center;"><strong>Oletko jo korkannut hiihtokauden?</strong></p>
<div id="polls-212-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-451" name="poll_212" value="451" /> <label for="poll-answer-451">Kyllä.</label></li>
		<li><input type="radio" id="poll-answer-452" name="poll_212" value="452" /> <label for="poll-answer-452">Ei.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(212);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(212); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-212-loading" class="wp-polls-loading"><img src="https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.luumaenlehti.fi/2020/02/06/viikon-verkkokysely-oletko-jo-vetanyt-monot-jalkaan-ja-suunnannut-hiihtolenkille/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-14" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/02/06/viikon-verkkokysely-oletko-jo-vetanyt-monot-jalkaan-ja-suunnannut-hiihtolenkille/#comment16638'>Viikon verkkokysely: Oletko jo vetänyt monot jalkaan ja suunnannut hiihtolenkille?</a></p><p><i>Sukset jää tänäkautena kesävarastoon.</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/02/01/mielipidekirjoitus-tarvitaan-talkoita-roskien-siivoamiseksi-luonnosta/#comment16579'>Mielipidekirjoitus: Tarvitaan talkoita roskien siivoamiseksi luonnosta</a></p><p><i>Olen kerännyt roskia koiran lenkkireitin varrelta nyt 5 vuotta. Eikä se roska lopu, uutta tulee vaikka osa roskaajista n...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/02/01/mielipidekirjoitus-tarvitaan-talkoita-roskien-siivoamiseksi-luonnosta/#comment16579'>Mielipidekirjoitus: Tarvitaan talkoita roskien siivoamiseksi luonnosta</a></p><p><i>Sippulan seudulla ajellessa näin viime vuonna ala-arvoista roskaamista. Sale-myymälän pihalla valtava tulostin lojumassa...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/01/22/viikon-verkkokysymys-oliko-luumaen-osuuspankin-vetaytyminen-pankkifuusiosta-mielestasi-oikea-ratkaisu/#comment16474'>Viikon verkkokysely: Oliko Luumäen Osuuspankin vetäytyminen pankkifuusiosta mielestäsi oikea ratkaisu?</a></p><p><i>Mitenkähän käy tulevaisuudessa mm. pankin lakipalvelujen? Tähän saakka pankille lakipalvelut on tuottanut EKOP. Tulevais...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/01/29/viikon-verkkokysely-varaudutko-kiinassa-puhjenneeseen-koronavirusepidemiaan/#comment16550'>Viikon verkkokysely: Varaudutko Kiinassa puhjenneeseen koronavirusepidemiaan?</a></p><p><i>Eipä ei, ku oopi erakko. Ruoan voi tilata netin kautta lokeroon noudettavaksi.</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/01/29/viikon-verkkokysely-varaudutko-kiinassa-puhjenneeseen-koronavirusepidemiaan/#comment16550'>Viikon verkkokysely: Varaudutko Kiinassa puhjenneeseen koronavirusepidemiaan?</a></p><p><i>Miten tuohon nyt osaisi varautua ? Voisi ostaa kaapit täyteen ruokia ja desinfioivia juomia sekä erilaisia pillereitä - ...</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/01/29/viikon-verkkokysely-varaudutko-kiinassa-puhjenneeseen-koronavirusepidemiaan/#comment16550'>Viikon verkkokysely: Varaudutko Kiinassa puhjenneeseen koronavirusepidemiaan?</a></p><p><i>Jäin sikaflunssasta henkiin, joten koronapelikin tulee hoidettua.</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/01/22/viikon-verkkokysymys-oliko-luumaen-osuuspankin-vetaytyminen-pankkifuusiosta-mielestasi-oikea-ratkaisu/#comment16474'>Viikon verkkokysely: Oliko Luumäen Osuuspankin vetäytyminen pankkifuusiosta mielestäsi oikea ratkaisu?</a></p><p><i>Juuri näin.</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/01/22/viikon-verkkokysymys-oliko-luumaen-osuuspankin-vetaytyminen-pankkifuusiosta-mielestasi-oikea-ratkaisu/#comment16474'>Viikon verkkokysely: Oliko Luumäen Osuuspankin vetäytyminen pankkifuusiosta mielestäsi oikea ratkaisu?</a></p><p><i>Yhteistyötä voi tehdä vain ilman fuusiota.</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2020/01/22/viikon-verkkokysymys-oliko-luumaen-osuuspankin-vetaytyminen-pankkifuusiosta-mielestasi-oikea-ratkaisu/#comment16474'>Viikon verkkokysely: Oliko Luumäen Osuuspankin vetäytyminen pankkifuusiosta mielestäsi oikea ratkaisu?</a></p><p><i>Yhdistymisasian käsittelyssä pankin asiakkaiden ja osuuskunnan jäsenien mielipidettä ei haluttu edes kuulla. 5-jäsenisen...</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="http://www.facebook.com/luumaenlehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png"></a><br />
Julkaisija: ESV-Paikallismediat Oy<br />
Päätoimittaja: Matias Lövberg<br />
Käyntiosoite: Linnalantie 53, Taavetti<br />
<a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="https://kaakonviestinta.fi/tilausehdot/" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a></div>
<div class="copyright second" style="margin-bottom: 40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma, ke ja to klo 9–11 ja 12–14<br />
puh. 015 350 3543, ma–pe klo 8–16<br />
asiakaspalvelu[at]luumaenlehti.fi<br />
<strong><br />
Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</div>
<div class="copyright third"><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.luumaenlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"36fb00f5d1","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>