<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.luumaenlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Luumäen Rastin järjestämät Tiistai-rastit suunnistetaan tämän kauden osalta viimeistä kertaa tänään tiistaina. Suunnistusmaastot ovat Taavetin pohjoispuolella ja lähtöpaikka löytyy osoitteesta Savitaipaleentie 15. Maastoon voi lähteä kello 16.30 alkaen." />
<meta name="keywords" content="urheilu" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Rastikausi lähestyy loppuaan — tänään suunnistetaan kauden viimeiset tiistairastit &#8211; Luumäen Lehti</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60af5fa672010d53000004",redirecturi:"https://www.luumaenlehti.fi/",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; syöte" href="https://www.luumaenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; kommenttien syöte" href="https://www.luumaenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luumäen Lehti &raquo; Rastikausi lähestyy loppuaan — tänään suunnistetaan kauden viimeiset tiistairastit kommenttien syöte" href="https://www.luumaenlehti.fi/2018/09/18/rastikausi-lahestyy-loppuaan-tanaan-suunnistetaan-kauden-viimeiset-tiistairastit/feed/" />
<meta property="og:image" content="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/09/kompassi.jpg" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.luumaenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.luumaenlehti.fi/wp-content/themes/colormag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.luumaenlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","nonce":"ea909f3399","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.luumaenlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.luumaenlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.luumaenlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paloaseman urakoitsijoita valittiin' href='https://www.luumaenlehti.fi/2018/09/17/paloaseman-urakoitsijoita-valittiin/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.luumaenlehti.fi/2018/09/18/rastikausi-lahestyy-loppuaan-tanaan-suunnistetaan-kauden-viimeiset-tiistairastit/" />
<link rel='shortlink' href='https://www.luumaenlehti.fi/?p=6997' />
<link rel="alternate" type="application/json+oembed" href="https://www.luumaenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luumaenlehti.fi%2F2018%2F09%2F18%2Frastikausi-lahestyy-loppuaan-tanaan-suunnistetaan-kauden-viimeiset-tiistairastit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.luumaenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luumaenlehti.fi%2F2018%2F09%2F18%2Frastikausi-lahestyy-loppuaan-tanaan-suunnistetaan-kauden-viimeiset-tiistairastit%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!-- Luumäen Lehti Internal Styles --><style type="text/css">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</style>
</head>
<body class="post-template-default single single-post postid-6997 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MPTH29'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPTH29');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="sas_63528"></div>
<div id="sas_63529"></div>
<div id="sas_63545"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		tiistai, syyskuu 18, 2018	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.luumaenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.luumaenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.luumaenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
<li id="menu-item-727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-727"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.luumaenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.luumaenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-731"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.luumaenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.luumaenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.luumaenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-727"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.luumaenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.luumaenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-731"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.luumaenlehti.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="603" height="68" src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017.png" class="custom-logo" alt="Luumäen Lehti" itemprop="logo" srcset="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017.png 603w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2017/02/cropped-Luumäenlehden_logo_2.2.2017-300x34.png 300w" sizes="(max-width: 603px) 100vw, 603px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.luumaenlehti.fi/" title="Luumäen Lehti" rel="home">Luumäen Lehti</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-711"><a href="http://www.luumaenlehti.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-5736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5736"><a href="https://www.luumaenlehti.fi/category/urheilu/">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-713"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.luumaenlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-3395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3395"><a href="https://www.luumaenlehti.fi/category/kesakilpailu-2017/">Kesäkilpailu 2017</a></li>
	<li id="menu-item-6304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6304"><a href="https://www.luumaenlehti.fi/category/kesakilpailu-2018/">Kesäkilpailu 2018</a></li>
	<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1897"><a href="https://www.luumaenlehti.fi/kuntavaalit/">Kuntavaalit</a>
	<ul class="sub-menu">
		<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1898"><a href="https://www.luumaenlehti.fi/category/kylapuntari/">Kyläpuntari</a></li>
		<li id="menu-item-2191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191"><a href="https://www.luumaenlehti.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-712"><a href="https://www.luumaenlehti.fi/category/kuvat-videot/">Kuvat &amp; videot</a>
<ul class="sub-menu">
	<li id="menu-item-799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-799"><a href="https://www.luumaenlehti.fi/luumaen-muistomerkit/">Luumäen muistomerkit</a></li>
</ul>
</li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-724"><a href="https://www.luumaenlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.luumaenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://www.luumaenlehti.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://www.luumaenlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-4927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4927"><a href="https://www.luumaenlehti.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723"><a href="https://www.luumaenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://www.luumaenlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-5825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5825"><a href="https://www.luumaenlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-5830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5830"><a href="https://www.luumaenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-5826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5826"><a href="https://www.luumaenlehti.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-5827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5827"><a href="https://www.luumaenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-5829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5829"><a href="https://www.luumaenlehti.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-5828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5828"><a href="https://www.luumaenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-5824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5824"><a href="https://www.luumaenlehti.fi/asiakastili/">Apua kirjautumiseen</a></li>
</ul>
</li>
<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757"><a href="https://www.luumaenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6997" class="post-6997 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tulo_public tulo_access">
	
   
         <div class="featured-image">
               <img width="800" height="534" src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/09/kompassi-800x534.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/09/kompassi-800x534.jpg 800w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/09/kompassi-300x200.jpg 300w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/09/kompassi-768x513.jpg 768w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/09/kompassi-1024x684.jpg 1024w, https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/09/kompassi.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Suunnistuskausi jatkku vielä tovin Kuutostien Kupin merkeissä.</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.luumaenlehti.fi/category/urheilu/"  rel="category tag">Urheilu</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Rastikausi lähestyy loppuaan — tänään suunnistetaan kauden viimeiset tiistairastit   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.luumaenlehti.fi/2018/09/18/rastikausi-lahestyy-loppuaan-tanaan-suunnistetaan-kauden-viimeiset-tiistairastit/" title="09:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-18T09:58:27+00:00">18.9.2018 09:58</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Olli-Pekka Härmä</span></span></span>
            <span class="comments"><a href="https://www.luumaenlehti.fi/2018/09/18/rastikausi-lahestyy-loppuaan-tanaan-suunnistetaan-kauden-viimeiset-tiistairastit/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Luumäen Rastin järjestämät Tiistai-rastit suunnistetaan tämän kauden osalta viimeistä kertaa tänään tiistaina.<br />
Suunnistusmaastot ovat Taavetin pohjoispuolella ja lähtöpaikka löytyy osoitteesta Savitaipaleentie 15.<br />
Maastoon voi lähteä kello 16.30 alkaen. Kaikkiaan LuuRan järjestämillä Tiistai-rasteilla kisataan tänä vuonna 22 kertaa.<br />
Rastikausi jatkuu kuitenkin vielä tovin Kuutostien Kupin merkeissä. Kuutostien Kuppi on yösuunnistuskilpailusarja, jonka järjestelyistä vastaavat eteläkarjalaiset suunnistusseurat yhteismitallisesti.<br />
Tänään tiistaina suunnistetaan Luumäellä Nivatinsuolla.<br />
26. syyskuuta järjestämisvuorossa on Lappeen Riento, ja paikkana Rutolan maastot, 1. lokakuuta SK Vuoksi järjestää rastit Ruokolahden Käringillä ja 8. lokakuuta Raja-Karjalan suunnistajat isännöivät viimeistä Kuutostien Kuppia Raipossa.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.luumaenlehti.fi/2018/09/18/rastikausi-lahestyy-loppuaan-tanaan-suunnistetaan-kauden-viimeiset-tiistairastit/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.luumaenlehti.fi/2018/09/17/paloaseman-urakoitsijoita-valittiin/" rel="prev"><span class="meta-nav">&larr;</span> Paloaseman urakoitsijoita valittiin</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><div id="sas_63542"></div>
<div id="sas_63543"></div></div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/18/rastikausi-lahestyy-loppuaan-tanaan-suunnistetaan-kauden-viimeiset-tiistairastit/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.luumaenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='6997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='e2fd3791b5c79fe4f69caac9ad06bfaf';
hf1V='d65d6b1ca84b8b6515e74fd722ed2bd4';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63530"></div>
<div id="sas_63531"></div>
</div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63532"></div>
<div id="sas_63533"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63534"></div>
<div id="sas_63535"></div>
</div>
		</div></aside><aside class="widget-even widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63536"></div>
<div id="sas_63537"></div>
</div>
		</div></aside><aside class="widget-odd widget-5 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63538"></div>
<div id="sas_63539"></div>
</div>
		</div></aside><aside class="widget-even widget-last widget-6 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63540"></div>
<div id="sas_63541"></div>
</div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-140" class="wp-polls">
	<form id="polls_form_140" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_140_nonce" name="wp-polls-nonce" value="358793cd90" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="140" /></p>
		<p style="text-align: center;"><strong>Uskallatko astua suojatielle?</strong></p>
<div id="polls-140-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-307" name="poll_140" value="307" /> <label for="poll-answer-307">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-308" name="poll_140" value="308" /> <label for="poll-answer-308">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(140);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(140); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-140-loading" class="wp-polls-loading"><img src="https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.luumaenlehti.fi/2018/09/12/onko-suojatiella-turvallista/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-3" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/luumaenlehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/luumaenlehti"><a href="https://www.facebook.com/luumaenlehti">Luumäen Lehti</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2018/09/12/onko-suojatiella-turvallista/#comment6969'>Onko suojatiellä turvallista?</a></p><p><i>Autoilijat voisivat vielä paremmin - vauhtia hidastamalla ja käsimerkeillä - osoittaa jalankulkijoille, että nähty </i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2018/09/15/itsenaisyydentie-on-kaukana-edustavasta/#comment7009'>Itsenäisyydentie on kaukana edustavasta</a></p><p><i>Kyllä se on niin, että jos talon omistaa perikunta (riitelevä tai saamaton) ei kunnossapidosta huolehdita joko siitä</i></p></div><div class='show-comments'><p><a href='https://www.luumaenlehti.fi/2018/09/15/itsenaisyydentie-on-kaukana-edustavasta/#comment7009'>Itsenäisyydentie on kaukana edustavasta</a></p><p><i>Kunnalle on tärkeintä, että kunnantalon ympäriltä jokainen heinänänkorsi on nätitsti leikattu. Kohta, kun puista</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 13.9.2018</span></h3><a class='nakoislehtiLink' href='http://www.luumaenlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_a855e118-7e54-48da-bfda-2a16bba99d8f_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://www.luumaenlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="http://www.facebook.com/luumaenlehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Matias Lövberg<br />
Käyntiosoite: Linnalantie 53, Taavetti</p>
<p><a href="http://www.luumaenlehti.fi/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.luumaenlehti.fi/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.luumaenlehti.fi/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.luumaenlehti.fi/konserni" target="_blank" rel="noopener">Konserni</a></div>
<div class="copyright second" style="margin-bottom:40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3543, ma–pe klo 8–16<br />
asiakaspalvelu[at]luumaenlehti.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00
</div>
<div class="copyright third">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a>
</div>
<div class="copyright fifth">
<a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.luumaenlehti.fi/wp-content/uploads/sites/21/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"/></a></p>
</div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.luumaenlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d3748b198a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.luumaenlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.luumaenlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e2fd3791b5c79fe4f69caac9ad06bfaf';
hf4V='d65d6b1ca84b8b6515e74fd722ed2bd4';
cm4S="form[action='https://www.luumaenlehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script><script type='application/javascript'>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: '//www14.smartadserver.com', async: true });
    });

    if (window.matchMedia('(min-width: 760px)').matches) {

    sas.cmd.push(function() {
        sas.call('onecall', {
            siteId: 215885,
            pageId: 908192,
            formatId: '63545,63542,63530,63532,63534,63536,63538,63540,63528',
            target: ''
        });
    });

	} else {
	sas.cmd.push(function() {
	    sas.call('onecall', {
            siteId: 215885,
            pageId: 908192,
	        formatId: '63543,63531,63533,63535,63537,63539,63541,63529', 
	        target: ''
	    });
	});
	}
    </script><script type='application/javascript'>
    if (window.matchMedia('(min-width: 760px)').matches) {
    sas.cmd.push(function() {
		sas.render('63545');  // Format : ESV - Erikoismainospaikka Haltuunotto (desktop) - 956x586 956x586
		sas.render('63542');  // Format : ESV - Alapanoraama (desktop) - 980x120 980x120
    	sas.render('63530');  // Format : ESV - Boksi 1 (desktop) - 300x300 300x300
        sas.render('63532');  // Format : ESV - Boksi 2 (desktop) - 300x150 300x150    	
    	sas.render('63534');  // Format : ESV - Boksi 3 (desktop) - 300x150 300x150        
        sas.render('63536');  // Format : ESV - Boksi 4 (desktop) - 300x150 300x150
        sas.render('63538');  // Format : ESV - Boksi 5 (desktop) - 300x150 300x150
        sas.render('63540');  // Format : ESV - Boksi 6 (desktop) - 300x150 300x150
        sas.render('63528');  // Format : ESV - Yläpaikka (desktop) - 980x400/980x120 980x400
    });
	} else {
	sas.cmd.push(function() {
        sas.render('63543');  // Format : ESV - Alapanoraama (mobiili) - 300x150 300x150
        sas.render('63531');  // Format : ESV - Boksi 1 (mobiili) - 300x300 300x300
        sas.render('63533');  // Format : ESV - Boksi 2 (mobiili) - 300x150 300x150
        sas.render('63535');  // Format : ESV - Boksi 3 (mobiili) - 300x150 300x150
        sas.render('63537');  // Format : ESV - Boksi 4 (mobiili) - 300x150 300x150
        sas.render('63539');  // Format : ESV - Boksi 5 (mobiili) - 300x150 300x150
        sas.render('63541');  // Format : ESV - Boksi 6 (mobiili) - 300x150 300x150
        sas.render('63529');  // Format : ESV - Yläpaikka (mobiili) - 300x300 300x300
    });
	}
	</script></body>
</html>